WITAMY NA FORUM MIŁOŚNIKÓW MOTOCYKLA SUZUKI GS 500 - MIŁEGO PISANIA !
Zapraszamy również na nasz portal pod adresem www.gs500.pl

Portal | Szukaj | Rejestracja | Zaloguj



Poprzedni temat «» Następny temat
Ładowanie akumulatora
Autor Wiadomość
ded 


Model GSa: Inny motocykl
Dołączył: 08 Paź 2016
Posty: 92
Skąd: Ciechanów
Wysłany: Wto 22 Lis, 2016   

Mam nowy aku Yuasa kupiony 2 miesiące temu. Zapala na dotyk, nie zauważyłem żanych problemów. Moto miało postój prawie 10 lat więc wszystko możliwe ale do sedna. Pobujałem się 2 tygodnie, nagle nie chciał odpalić. Pojechałem do roboty, postał 2h i nie miał siły kręcić rozrusznikiem ale z kabli zapalił od strzała. Trasa 20km i po kolejnym postoju znowu nie miał siły kręcić. Naładowałem go w domu bo miał nieco poniżej 12v. Później znów 2 tygodnie sobie jeździłem, kilka rozruchów dziennie, czasem stał max 2 dni ale jak podłączyłem miernik to miał już 12.1v więc znów doładowałem. Teraz biorę się za sprawdzanie regulatora i alternatora, już pobrałem serwisówkę i się obczytałem ale to chyba nie może być brak ładowania, co? Padłby pewnie po jednym dniu. Może problem z masą? Mam tez drugi problem, że moto pomimo nowych świec i cewek nie wkręca się na obroty powyżej 6000. Nie wiem czy dobrze kombinuję ale może to właśnie problem z masą? Masa doprowadzona do cewek też jest z innego kabelka niż oryginalnie (ale te 10 lat temu to śmigało), mam jakieś kable zakończone oczkiem pod kanapą, chyba ze 3 połączone razem, wyraźnie to masa. Gdzieś jeszcze są kable masowe (mam gs550)? Czy może po prostu złapać kablem rozruchowym minus z aku i element silnika to się dowiem? W sprawach elektryki nie jestem za mocny ale tak na chłopski rozum sobie kombinuję. Oczywiście jak zrobię pomiary napięcia i oporu to się trochę temat rozjaśni ale może macie jakieś tropy?
_________________
Suzuki GS 550 M Katana '82
 
 
studi 



Model GSa: Inny motocykl
Wiek: 47
Dołączył: 08 Lis 2009
Pochwał: 232
Posty: 3202
Skąd: Słoneczna Italja
Wysłany: Wto 22 Lis, 2016   

ded napisał/a:
ale to chyba nie może być brak ładowania, co? ... Może problem z masą?

może być to nie tyle brak ładowania, a problemy z ładowaniem wynikającym z wielu przyczyn - wspomniany przez Ciebie brak masy, uszkodzony alternator, uszkodzony regulator.

Czy robiłeś sobie próbę upłynności samego akumulatora oraz instalacji, tzn. naładowanie go i zobaczyć co się z napięciem na jego zaciskach dzieje po 1,2,3 dniach zarówno jak jest podłączony w motocyklu jak i jak go odłączysz, może masz alarm lub jakieś inne urządzenie nie odłączane kluczykiem które zaczęło drenować aku ?

ded napisał/a:
Masa doprowadzona do cewek też jest z innego kabelka niż oryginalnie (ale te 10 lat temu to śmigało), mam jakieś kable zakończone oczkiem pod kanapą, chyba ze 3 połączone razem, wyraźnie to masa. Gdzieś jeszcze są kable masowe (mam gs550)?

masa doprowadzona do cewek na pewno jest innymi kablami bo one są zasilane stałym + po stacyjce a impulsy masowe pochodzą z przerywacza. Kable zakończone oczkami raczej pochodzą od elementów odbiorczych instalacji z akumulatora przede wszystkim powinien wychodzić grubszy kabel masowy prowadzący do silnika aby zapewnić odpowiednie jego masowanie, reszta mas na odbiorniki właśnie brana jest z różnych punktów ramy, nie tak jak w nowszych motocyklach poprowadzona osobnym przewodem. Dosyć ciekawie rozwiązany jest układ ładowania gdyż alternator ma dwa kable poprowadzone bezpośrednio do bloku prostowniczego, a trzeci poprzez stacyjkę, również sam układ ładowania jest inaczej rozwiązany niż w nowszych konstrukcjach, masz osobny zespół prostownikowy (6 diod półprzewodnikowych) a osobno regulator napięcia i tylko na jednej fazie.
Oczywiście wypowiadam się, na podstawie znalezionego w sieci schematu, może ty masz już nowszą instalację, gdyż na tym wyraźnie napisano, że jest do instalacji z jednym bezpiecznikiem i osobnym regulatorem. (schemat w załączniku)

Istotnie słaba masa na bloku silnika może powodować słabszą iskrę, może też być przyczyną problemów z ładowaniem i pomysł na połączenie kablem rozruchowym ujemnej klemy aku i bloku silnika jest jak najbardziej dobrym aby zweryfikować tą teorię, można także zmierzyć jaka jest rezystancja między klemą a silnikiem, jeśli są to pojedyncze omy to ok, ale jeśli mamy już dwucyfrowy wynik to szukał bym gdzieś naderwanego lub zaśniedziałego kabla ze złym stykiem.

Ale powodem może być także uszkodzony właśnie zespół prostowniczy w wyniku czego część prądu ucieka do masy dlatego pisałem o pomiarze upływności nie tylko samego akumulatora ale także i instalacji.

730034abc52575ab1872dedef10ef538.jpg
Plik ściągnięto 223 raz(y) 138,6 KB

_________________
Pomogłem, nie zapomnij kliknąć w
_________________


Aprilia SR => Kymco S9 => GS500F K4 => DL650A L2
  
 
 
 
ded 


Model GSa: Inny motocykl
Dołączył: 08 Paź 2016
Posty: 92
Skąd: Ciechanów
Wysłany: Wto 22 Lis, 2016   

Dzięki, sprawdzę to co napisałeś i dam znać. Na razie musiałem jeździć motocyklem, bo żona potrzebowała auto. Aku zacząłem ładować bo te wszystkie testy powinno się robić na w pełni naładowanym akumulatorze ale ładowanie musiałem przerwać. Zauważyłem, że mam dosyć wyraźny spadek napięcia jak przekręcam kluczyk a kolejny gdy włączam zapłon czerwonym przyciskiem (nie kręcę rozrusznikiem). Jak nic nie znajdę to nagram z tego filmik będzie ładnie widać. A tym czasem lecę podłączyć się do prostownika, bo nie chcę potem się domyślać czy te wyniki wyszły zafałszowane czy nie.

Edyta: No i stał się "cud". Zmierzyłem prąd zmienny na alternatorze, wartości fabryczne (80v). Na aku podczas pracy silnika też jak trzeba. Po kilkunastu min ostrej jazdy napięcie podskoczyło do 12,4v więc jeśli po nocy wyraźnie spadnie to pewnie aku do wymiany (na luzie bo jest na gwarancji). Moto o dziwo zaczał wkręcać sie na obroty. Na luzie dochodził do czerwonego pola a poczas jazdy jakoś tam wchodził na obroty powyżej 6000 ale z oporem. Napostoju pięknie pluł ogniem więc zatkałem połowę airboxa i zaczął zamykać obrotomierz. I teraz pytanie, czy mieszanka jest za bogata czy za uboga bo dla mnie to są sprzeczne sygnały. Skoro przymknąłem mu tlen to znaczy że za uboga, ale ogniem strzela jak nie przepala pb czyli za bogata.

https://goo.gl/photos/BwEgiFettNk28pqCA
_________________
Suzuki GS 550 M Katana '82
  
 
 
kempes 



Model GSa: Inny motocykl
Wiek: 30
Dołączył: 23 Wrz 2008
Pochwał: 30
Posty: 1685
Skąd: Olsztyn
Wysłany: Wto 22 Lis, 2016   

Jak dla mnie to aku jest rzeczywiście ok. Nie spada mocno napięcie jak kręci rozrusznikiem. Natomiast regulator raczej walnięty. Nie powinien puszczać napięcia ponad 16V. Nie pamiętam jakie powinno być ładowanie wg. serwisówki ale chyba max 14,8V.
_________________
Romet Kadet 110 Automatic '90/'91 -> Keeway Matrix '06 -> Suzuki GS 500 '93 -> Suzuki SV650N '03 -> Yamaha TTR 600 -> Jawa 353/04 '61 & Aprilia Pegaso 650 I.E.
 
 
studi 



Model GSa: Inny motocykl
Wiek: 47
Dołączył: 08 Lis 2009
Pochwał: 232
Posty: 3202
Skąd: Słoneczna Italja
Wysłany: Wto 22 Lis, 2016   

ded napisał/a:
więc jeśli po nocy wyraźnie spadnie to pewnie aku do wymiany

popatrz na schemat na czerwony przewód, idzie z aku do przekaźnika rozrusznika a dalej do bezpiecznika, z drugiej strony do stacyjki i do prostownika, nie ma tam żadnej przerwy i teraz jak myślisz jak walnięte są diody w prostowniku co się dzieje z prądem - ano ucieka sobie pięknie z aku do masy.

To bardzo łatwo zweryfikować, na wyłączonym motocyklu i wyłączonej stacyjce wyjmij bezpiecznik i w jego miejsce wstaw amperomierz (ampery prąd stały) jeśli cokolwiek pokaże, to znaczy, że masz upływność w instalacji, która rozładowuje Ci aku, jeśli będzie ZERO to aku rozładowuje się samoistnie.
_________________
Pomogłem, nie zapomnij kliknąć w
_________________


Aprilia SR => Kymco S9 => GS500F K4 => DL650A L2
 
 
 
ded 


Model GSa: Inny motocykl
Dołączył: 08 Paź 2016
Posty: 92
Skąd: Ciechanów
Wysłany: Wto 22 Lis, 2016   

Serwisowka mówi że max napięcie ładowania to 15.5v przy 5000. Ten upływ sprawdzę jutro bo teraz już ciemno. Aha, na filmiku mówię, że na alternatorze mam 17,5v. Nie wiem skąd to wziąłem, napiecie było 75-80v czyli zgodne z serwisówką. Wygląda więc na to że altek sprawny a regulator pod znakiem zapytania. W serwisówce są podane rezystancje na poszczególnych kablach więc juto może coś uda się ustalić. Cieszy mnie niezmiernie, że problem z obrotami to gaźnik. Może akurat będzie okazja wymienić membrany albo wystarczy po prostu go wyregulować jak trzeba. Puki co muszę kupić nowy filtr powietrza żeby elegancko to opanować.

Czy moge zamontować jakiś "uniwersalny" regulator? Ten ma 5 kabli i jest od suzuki a kosztuje grosze http://allegro.pl/suzuki-...6472449606.html

Bo taki jak powinien być to chyba ten http://allegro.pl/regulat...4805065377.html ale montaż i przeróbkę kostki to sobie ogarnę a 300 zł to jednak jest 2x do pełna :P

Edyta: Wczytałem się w serwisówkę i tam jest, że ładowanie do 15,5v przy 5000 obr ale na włączonych długich światłach a ja mierzyłem bez tego i aku też nie był doładowany jak trzeba. Dziś ponowię pomiar i zmierzę opory na stykach reglera bo też są opisane w serwisówce. Mam nadzieję, że się coś wyklaruje. Zamiennik regulatora dedykowany do tego modelu to 300zł, ponoć z tych co podziałąją. Polski regulator 200 ale jest trochę za duży, może być problem z upchnięciem. Na innym forum polecają oryginał używkę z Fazera i chyba warto jednak spróbować w ten sposób.
_________________
Suzuki GS 550 M Katana '82
  
 
 
tmi 



Model GSa: Inny motocykl
Wiek: 34
Dołączył: 03 Lut 2009
Pochwał: 28
Posty: 2264
Skąd: Cz-wa
Wysłany: Czw 04 Sty, 2018   

Pozwolę sobie odkopać temat.

Mam popularną ładowarkę z lidla, model bez wyświetlacza.

Czy mam sprawny egzemplarz czy coś jest z nim nie tak?
Otóż podłączyłem akumulator o napięciu 12,00V pod tą ładowarkę, po 20 minutach wskazała FULL. Odłączyłem i po godzinie zmierzyłem ponownie napięcie i było 12,1V. Po ponownym podłączeniu pod ładowarkę po kilku minutach wskazało FULL jednak tym razem miałem miernik, który pokazywał 13 coś V na przemian z 12 coś V generalnie jak doszło bodajże do 12,7 to przestało ładować i niby full. Niestety napięcie znowu spadło do 12,1V.

Te ładowarki tak mają? czy coś nie tak już z akumulatorem (6 lat).
_________________
Suzuki GS 500 05' -> Yamaha FZS 600 Fazer 02'

Motocykl to nie niedźwiedź. Nie potrzebuje zimowania.
 
 
studi 



Model GSa: Inny motocykl
Wiek: 47
Dołączył: 08 Lis 2009
Pochwał: 232
Posty: 3202
Skąd: Słoneczna Italja
Wysłany: Czw 04 Sty, 2018   

tmi, w mojej ładowarce "inteligentnej" JMP4000 jest dołączony wykres jak ładowane są aku takimi automatycznymi ładowarkami.

kolor biały to prąd, a szary to napięcie, przy pełnym naładowaniu gdy aku jest naładowane i następuje tylko proces podtrzymujący napięcie ładownia istotnie oscyluje w okolicach 13V. Jeśli zatem ładowarka pokazuje naładowanie, a jednocześnie aku bardzo szybko samoistnie się rozładowuje to aku mogło stracić już swoją pojemność, albo ma gdzieś zwarcie na okładzinach, przy tym wieku aku to raczej normalne.

ladowanie.jpg
Plik ściągnięto 44 raz(y) 125,88 KB

_________________
Pomogłem, nie zapomnij kliknąć w
_________________


Aprilia SR => Kymco S9 => GS500F K4 => DL650A L2
 
 
 
kempes 



Model GSa: Inny motocykl
Wiek: 30
Dołączył: 23 Wrz 2008
Pochwał: 30
Posty: 1685
Skąd: Olsztyn
Wysłany: Czw 04 Sty, 2018   

Tmi miałem taki sam przypadek w samochodzie. Stare aku nie miało pojemności tak jak pisze Studi. Później zaczęły się problemy z odpalaniem i konieczna była wymiana.
_________________
Romet Kadet 110 Automatic '90/'91 -> Keeway Matrix '06 -> Suzuki GS 500 '93 -> Suzuki SV650N '03 -> Yamaha TTR 600 -> Jawa 353/04 '61 & Aprilia Pegaso 650 I.E.
 
 
tmi 



Model GSa: Inny motocykl
Wiek: 34
Dołączył: 03 Lut 2009
Pochwał: 28
Posty: 2264
Skąd: Cz-wa
Wysłany: Nie 21 Sty, 2018   

Nie dawało mi to spokoju i podłączyłem akumulator pod normalny najzwyklejszy prostownik samochodowy przez żarówkę żeby zmniejszyć natężenie prądu i z podpiętym miernikiem napięcia.

Ładowanie do 14,7V trwało kilka godzin, otwarcie sezonu i kilkadziesiąt km na światłach + grzane manetki i dzisiaj po 2 tygodniach akumulator ma 12,3V.

Zobaczę jak dalej ale póki co wychodzi na to, że nie ma co ufać automatycznym i cudownym ładowarkom bo można przedwcześnie sobie popsuć dobry akumulator. Stara szkoła prostownik samochodowy + żarówka + miernik jest nadal najpewniejsza.
_________________
Suzuki GS 500 05' -> Yamaha FZS 600 Fazer 02'

Motocykl to nie niedźwiedź. Nie potrzebuje zimowania.
 
 
dymny 


Model GSa: GS 500E
Wiek: 34
Dołączył: 21 Lut 2012
Pochwał: 32
Posty: 543
Skąd: Tarnów [RPZ]
Wysłany: Wto 23 Sty, 2018   

tmi napisał/a:

Zobaczę jak dalej ale póki co wychodzi na to, że nie ma co ufać automatycznym i cudownym ładowarkom bo można przedwcześnie sobie popsuć dobry akumulator. Stara szkoła prostownik samochodowy + żarówka + miernik jest nadal najpewniejsza.


Niestety wszystko na to wskazuje, że to prawda.
Ciekawe są testy tego Pana : Link1, Link2
W teście wygrał prostownik "Stef-pol", który naładował akumulator do pełna i przywrócił wymaganą gęstość elektrolitu.
Ciekawe, że napięcie ładowania pod koniec procesu było wyższe niż te 14,7V :niepewny:
_________________

 
 
tmi 



Model GSa: Inny motocykl
Wiek: 34
Dołączył: 03 Lut 2009
Pochwał: 28
Posty: 2264
Skąd: Cz-wa
Wysłany: Wto 30 Sty, 2018   

Ciekawe ile dobrych i całkiem sprawnych akumulatorów poszło na złom przez tę ładowarkę, bo popyt na to urządzenie swego czasu kilkukrotnie przewyższał podaż.
_________________
Suzuki GS 500 05' -> Yamaha FZS 600 Fazer 02'

Motocykl to nie niedźwiedź. Nie potrzebuje zimowania.
 
 
perLucjano 


Model GSa: GS 500E
Wiek: 40
Dołączył: 17 Cze 2012
Pochwał: 1
Posty: 79
Skąd: Tarnowskie Góry
Wysłany: Pią 15 Maj, 2020   

Lądowanie jest istotne a co się z nim wiąże to utrzymanie akumulatora w dobrej kondycji. Ja aktualnie mam ładowarkę ISDT SC-620 500W- jestem z niej mega zadowolony. Nie należy do tanich ładowarek ale można nią ładować wszystkiego rodzaju akumulatory i nawet te o dużych pojemnościach. Sam mam akumulator LiFePo - i jego prąd rozruchu oraz masa rekompensuje dużą cenę w zakupie.
_________________
Motocykle to nie wszystko ale bez nich wszystko jest niczym...
Opis maszyny: http://www.forum.gs500.pl/viewtopic.php?t=11366
Fotki z galerii wiosennej
http://www.fotosik.pl/u/perLucjano/album/1422358
Było sobie GS500 a po nim
FZS600 złotko
Obecnie NX650 Enduro RD08
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Wersja Lo-Fi

INFORMACJA DOTYCZĄCA POLITYKI PLIKÓW COOKIES ORAZ OCHRONY DANYCH OSOBOWYCH:
  • Nasza strona używa informacji zapisywanych za pomocą cookies i podobnych technologii głównie w celu dostosowania strony do potrzeb każdego użytkownika oraz m.in. w celach statystycznych. Mogą też stosować je współpracujące z nami firmy z branży statystycznej. Ustawienia dotyczące plików cookies mogą być zmienione w programie (przeglądarce) do obsługi stron internetowych. Korzystanie z naszego portalu bez zmiany ustawień dotyczących cookies oznacza akceptację korzystania z serwisu na wyżej wymienionych warunkach.

  • Zgodnie z art. 13 ust. 1 i ust. 2 Ogólnego rozporządzenia Parlamentu i Rady Unii Europejskiej o ochronie danych osobowych z dnia 27 kwietnia 2016 r. informujemy, że:
    • Administratorem Danych Osobowych jest Forum GS500.pl;
    • podanie przez Ciebie danych osobowych jest dobrowolne, lecz niezbędne do prawidłowej rejestracji i użytkowania forum;
    • przetwarzanie Twoich danych osobowych w celu użytkowania forum odbywa się na podstawie art. 6 ust. 1 lit. f) Ogólnego Rozporządzenia Parlamentu i Rady Unii Europejskiej o ochronie danych osobowych z dnia 27 kwietnia 2016 r. i zgodnie z zasadami określonymi w niniejszym Rozporządzeniu;
    • Posiadasz prawo dostępu do treści swoich danych, uzyskania ich kopii, ich sprostowania, usunięcia, ograniczenia przetwarzania, prawo do przenoszenia danych;
    • dane osobowe będą przechowywane przez okres niezbędny do wykonania usługi lub czynności w związku z którą zostały przekazane (czas użytkowania konta na forum GS500.pl) oraz przez okres wynikający z okresu przedawnienia w ewentualnym procesie ochrony dóbr Administratora;
    • informujemy, iż Twoje dane osobowe możemy udostępniać następującym kategoriom podmiotów:Google Inc, SolarWinds Corporate, England.pl Sp. z o.o., IONIC Sp. z o.o. Sp. k.
    • Masz prawo wniesienia skargi do Prezesa Urzędu Ochrony Danych Osobowych, gdy uznasz, iż przetwarzanie Twoich danych osobowych narusza przepisy Ogólnego rozporządzenia Parlamentu i Rady Unii Europejskiej o ochronie danych osobowych z dnia 27 kwietnia 2016 r.